Cisco Meeting Server CVE-2017-12362拒绝服务漏洞
发布时间:2017-12-01   录入:启明星辰

Bugtraq ID:

CVE ID:CVE-2017-12362

漏洞发布时间:2017-12-01

漏洞更新时间:2017-12-01

漏洞起因

设计错误

危险等级

影响系统

Cisco Meeting Server < 2.2.2

不受影响系统

危害

远程攻击者可以利用漏洞可使应用程序崩溃。

CVSSv2:

攻击所需条件

应用程序漏洞

漏洞信息

Cisco WebEx Meetings是网络会议解决方案。

Cisco WebEx Meetings视频通话由于配置不当,允许远程攻击者利用漏洞提交特殊的请求,使应用程序崩溃。

厂商解决方案

用户可参考如下厂商提供的安全补丁以修复该漏洞:

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20171129-cms

漏洞提供者
vendor

漏洞消息链接
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20171129-cms

文章来源:http://www.venustech.com.cn/
  • 公司总部 | 分支机构 | 法律声明 | 投资者关系 | 400-624-3900 800-810-6038
  • © 启明星辰1996-2015 版权所有 京ICP备05032414号 京公网安备11010802024551号